Managing your references using EndNote X9 (Mac): getting started

EndNote is a bibliographic management tool that helps you store, organise and retrieve your references. References can be formatted according to your preferred style and inserted into Word documents.

If you are using the online version of Endnote (Endnote Online), you should refer instead to “Getting Started with Endnote Online”, which is available from the EndNote Subject guide http://libguides.brighton.ac.uk/endnote

Last updated

By Maggie Symes [February 2020]
1. Creating an EndNote Library ................................................................. 4
2. Adding Groups to an EndNote Library ............................................. 4
  2.1 Creating a group ............................................................................. 4
3. Adding References to an EndNote Library ......................................... 4
  3.1 Importing references from the UoB library catalogue ...................... 4
  3.2 Importing multiple references from the library catalogue ............... 4
  3.3 Manually adding a reference .......................................................... 5
  3.4 Using the figure reference type (Image) ......................................... 5
  3.5 Attaching a file to a reference ......................................................... 6
  3.6 Marking Read/Unread & rating a reference ..................................... 6
4. Importing References from the Online Library ................................... 6
  4.1 Importing references from OneSearch ............................................. 6
  4.2 Importing .ris and .enw files into your EndNote library ................ 7
  4.3 Making EndNote the default program for .ris & .enw files ............. 7
  4.4 Importing references from Web of Science ..................................... 7
  4.5 Importing references from a ProQuest database ............................ 7
  4.6 Importing references from an EBSCOhost database ....................... 7
  4.7 Importing references from Google Scholar .................................... 8
  4.8 Importing references using EndNote’s online search .................... 8
5. Importing references from another EndNote Library & from PDFs .... 9
  5.1 Importing a file from another EndNote library ............................... 9
  5.2 Importing PDFs into your EndNote Library .................................... 9
6. Finding the full text ........................................................................... 9
7. Searching for references in the Library ............................................. 10
8. Choosing a bibliographic style for your library .................................. 10
  8.1 Choosing a bibliographic style ....................................................... 10
  8.2 Customising a bibliographic style .................................................. 10
  8.3 Creating your own styles folder ..................................................... 10
  8.4 Modifying EndNote styles ............................................................. 11
9. Outputting references ........................................................................ 12
  9.1 Printing references ......................................................................... 12
  9.2 Subject Bibliographies ................................................................... 12
10. Exporting References ....................................................................... 12
11. Inserting references into Word documents ...................................... 12
  11.1 Using Cite While You Write (CWYW) ........................................... 13
11.2 Editing a citation ........................................................................................................13
11.3 Inserting references whilst in EndNote........................................................................13
11.4 Using temporary citations ..........................................................................................14
11.5 Inserting citations as footnotes ..................................................................................14
12 Unlinking your Word document from EndNote...............................................................14
13 Moving your library between computers ......................................................................14
  13.1 Creating a compressed library file ..............................................................................14
  13.2 Syncing your EndNote desktop library with EndNote online ....................................15
  13.3 EndNote for iPad .......................................................................................................15
14 Further help ......................................................................................................................16
15 Keyboard shortcuts .........................................................................................................17
1 Creating an EndNote Library
Start EndNote by double clicking on the EndNote icon either in the Dock, or in Finder > Applications.

If this is the first time you have used EndNote, a dialogue box appears prompting you to open a reference library. Click on the option Create a new library and click on OK. A dialogue box opens asking you to save your new Library. Give it a name and save it to your desktop. Click the box Save as Package, and then click Save

2 Adding Groups to an EndNote Library
Your groups are listed alphabetically in the taskbar at the left-hand side of the screen.

2.1 Creating a group
- To add a new group from the Groups menu, click Create Group
- Enter a name for your group
- Drag and drop your references into your custom group
- To deleting a group click on the name of the group, then select Delete Group from the Groups menu on the toolbar
  Note: Only the group subset is removed, NONE of your references are deleted from the library.

Smart groups are groups created with search strategies eg. author, title, rating or keyword) and are updated as you add references into your library.

To create a smart group go to Groups > Create smart group. A dialog box appears.

Enter the name for the group and the search strategy and click Create. The smart group appears under My Groups on the left side of the screen. A Smart group is indicated by a cog icon.

3 Adding References to an EndNote Library
There are a number of different ways that you can add References to your EndNote Library.

3.1 Importing references from the UoB library catalogue
Note: Browsers i.e FireFox, Internet Explorer and Safari work in different ways when it comes to importing references from databases into EndNote. These instructions use FireFox and Safari.

- Click on the link to the Library Catalogue from the Online Library and search for a book by author, title or keyword.
- From the results save the reference you want to export to EndNote using the Save button
- In the pop up screen, under the Export link, select EndNote Desktop.
  Firefox. A dialogue box appears with the option to Open or Save File. Select Open. The reference will automatically be imported into the Imported References folder in your EndNote library.
  Safari. The reference is saved directly into downloads. You then need to import this into EndNote as an ENW file (see 4.2 Importing a .ris or .enw file into EndNote).

3.2 Importing multiple references from the library catalogue
- Click on the link to the Library Catalogue from the Online Library and search for a book by title, author or keyword.
• From the results save the references you wish to export to EndNote by selecting the Save button and then entering a title into the New list field. Click Save.
• Go back to your search results and save a few more records in the same way. In the menu bar at the top of the screen, select My Lists. The number in brackets indicates how many lists you have created.
• Scroll to the bottom of your screen and select Endnote Desktop from the Export as menu. Click Export.
Firefox. A dialogue box appears with the option to Open or Save File. Select Open. The reference will automatically be imported into the Imported References folder in your EndNote library
Safari. The reference is saved directly into downloads. You then need to import this into EndNote as an ENW file (see 4.2 Importing a .ris or .enw file into EndNote).

3.3 Manually adding a reference
References can also be added manually.

• To add a new reference click the New Reference icon on the toolbar or click on References and select New Reference
• An empty ‘New Reference’ window opens. The window is set up for journal articles, which is the default.
• Choose the appropriate reference type from the Reference Type drop down menu and enter the relevant details in each field.
• Finally save the reference by clicking the red radio button, at the top left of the menu bar, or from File menu, choose Close Reference
• A dialogue box asks Save changes to the record? Click Save to save your reference to your EndNote Library

Author/Editor. Names need to be entered in the correct format:
• Names should always be entered in full (not just initials).
• If there is more than one author press ENTER and type the next author on a new line.
• When adding corporate authors put a comma after the name. eg: Arts Council of England, to ensure that the entire name is treated as a first name.
• When you enter a term that is not already in the library, it appears in red to indicate that it is a new term. When you close or save the reference, that term is added to the term list and will no longer display in red.

3.4 Using the figure reference type (Image)
You add an image or a figure to a reference. Only one attachment can be held in a reference. If a second image is added it will delete the first.

• Click on the New Reference button or click on References and select New Reference
• Change the Reference Type to Figure
3.5 Attaching a file to a reference
EndNote allows you to attach files to your references.

- To attach a file open the reference you want to attach the file
- From the References menu, select File Attachments > Attach File..., or click the paperclip icon
- In the box that opens, locate your document and highlight it. Click Open
- The file is automatically inserted into the File Attachments field in your EndNote Library
- Save and close your EndNote window. When you reopen this reference you will see a paperclip icon in the second column. This shows that the pdf file has been attached.

3.6 Marking Read/Unread & rating a reference
Use the Blue toggle buttons on the left of each reference to apply a Read or Unread status tag to the current reference. EndNote automatically saves your selection.

You can also apply a rating to a reference to signify the importance of the current reference to your research.

- Open a reference. Apply up to five stars (or none) by clicking a dot in the Rating field at the top of the reference window.
- Save the reference either using CTRL + S or clicking the cross in the top-right corner.

4 Importing References from the Online Library
Most of the online databases the university subscribes to allow you to import references directly to your EndNote library. Instructions for importing references from the online databases are available from the Information Services website at: http://libguides.brighton.ac.uk/endnote.

Most databases will let you export files as downloads and you will then have 2 options:

- You can double-click on the downloaded file and select EndNote X9 as the program you want to open the references with, OR
- Go to EndNote and import the downloaded files.

4.1 Importing references from OneSearch
- Using OneSearch, run a search and add the references you wish to export into EndNote into a folder by clicking on the add to folder icon.
- Click on the folder at the top of the screen which contains your selected references and select EndNote from the Export To menu.
- Safari. The references will automatically save in the downloads folder as a .ris file.
- Firefox. A dialogue box appears to asking you if you would like to save this file. Select Save File and your references will be saved into your Downloads folder as a .ris file.
4.2 Importing .ris and .enw files into your EndNote library

- To import into EndNote click on the Downloads Icon and click once on the downloaded file.
- The references will automatically be downloaded into your EndNote library.

4.3 Making EndNote the default program for .ris & .enw files

Some Macs will not automatically choose EndNote as the default software to open .ris or .enw files, and will show an error message. You will need to set-up your Mac to automatically import .ris and .enw files into EndNote. This example uses .ris.

- Open the Downloads Folder in Finder
- Right click on one of the downloaded .ris files
- Choose Get Info
- In the pop box click on Open with:
- Select Other and choose the EndNote X9 software from the EndNote X7 folder.
- Tick the Always Open With box and then click on Add
- Finally click on the Change All… button and when the dialogue box appears asking if you are sure click Continue

Downloaded .ris (and .enw) files will now automatically import into your open EndNote library

4.4 Importing references from Web of Science

- Run a search within the database and select your reference(s) to export to EndNote by clicking the check box alongside each reference.
- Select Export, then select Save to EndNote desktop
- Choose the export record content (Author, Title, Source, Abstract etc.), then Select Export.
- Follow the instructions for Safari or Firefox and import the file into the EndNote desktop library

4.5 Importing references from a ProQuest database

- If you are using one of the following Proquest databases:
  - Art Bibliographies Modern
  - Arts & Humanities database
  - Design and Applied Arts Index
  - Health Research Premium Collection
  - International Bibliography of the Social Sciences
  - Linguistics and Language Behavior Abstracts
- Run your search in the database and select a the references you wish to add to your EndNote library by clicking the boxes next to each reference
- Click All save options then select RIS (EndNote, Citavi)
- Select Output to: RIS (works with EndNote...etc.) and click Continue
- Follow the instructions for Safari or Firefox and import the file into the EndNote desktop library

4.6 Importing references from an EBSCOhost database

- If you are using one of the following EBSCO databases:
  - Art Full Text
  - British Education Index,
  - Business Source Premier (BSP),
- Allied and Complementary Medicine
- Criminal Justice Abstracts,
- Communication & Mass Media Complete (CMMC),
- GreenFILE,
- Hospitality & Tourism Index
- PsycINFO
- SportDiscus

- Run a search of your choice and select the references to add to EndNote by clicking on the **Add to folder** icon
- Select the folder from the top of the screen to view your selected references
- Click on **Select all** then the **Export** icon
- Select the **Direct Export in RIS format**... option, then click **Save**
- A dialogue box will appear with the option to Open or Save File.
- Follow the instructions for Safari or Firefox and import the file into the EndNote desktop library

### 4.7 Importing references from Google Scholar

- From within Google Scholar, select the Settings link and scroll down to **Bibliography Manager**.
- Click the button beside **Show links to import citations into**, and from the pull-down menu select EndNote and click **Save**
- Carry out a search and choose a reference. Click on the link to **Import into EndNote** option beneath the record.
- Follow the instructions for Safari or Firefox and import the file into the EndNote desktop library

### 4.8 Importing references using EndNote’s online search

You can use EndNote’s Online Search feature to search for references in library catalogues.

In the top menu bar from right to left there are 3 different search mode options. Select the **Online Search Mode (Temporary Library)**. This option stores your downloaded references into a temporary library. From here you can view, and if necessary edit them, before saving them to the permanent EndNote library. (If you are in another mode EndNote will automatically download all the retrieved references from your online search into your EndNote library)

- Choose the Online Search Mode (Temporary Library)
- From the Tools menu select Online search. Select the database you wish to search from the list ie. British Library, Web of Science, PubMed.
- The Online Search box will appear at the top of the screen
- Run a search. A dialogue box will tell you how many records have been retrieved – click OK. The results will appear in the lower half of your screen.
Highlight the reference(s) you want to save and click the Copy to Local Library icon to copy to your library a reference you want to keep. Click on the Integrated Library and Online Search button in the menu bar to return to your library where the imported reference can be found.

5 Importing references from another EndNote Library & from PDFs

You may want to import references from another Library, for example if you are collaborating on a project with a colleague and wish to share references.

5.1 Importing a file from another EndNote library
- Open your library, then go to File > Import...
- From the dialogue-box locate the library you want to import, select EndNote Library from the Import Options and click Import. All references are imported into your Library.
- Note that initially only the Imported References are displayed in the Library window. To display all references in your Library click All References.

5.2 Importing PDFs into your EndNote Library

This feature allows you to convert existing collections of PDF files into EndNote references with minimal typing and copying by extracting Digital Object identifiers (DOI) from PDF files. The full text of the article is also imported into the File attachments field.
- From the File menu, choose Import...
- In the dialogue box choose the folder containing the PDFs you want to import
- Select the PDF import option from the Import Option list.
- Select an option from the Duplicates list:
  o Import All: Imports all references, including duplicates.
  o Discard Duplicates: Imports all references except duplicates.
  o Import into Duplicates Library: Duplicate references are imported into a library called File-Dupl.enl, where “File” is the name of the library into which you are importing.
- Choose a Text Translation option. The default value is No Translation. This option allows you to specify the text character encoding of the file you import, so that extended characters transfer correctly. You should verify the setting with your database provider. Some U.S. databases that contain extended characters require ANSI-Latin1 or UTF8. MARC format files may require ANSEL translation. You might be able to use No Translation for text files that do not contain any extended characters.
- Click Import to import the file. The details from the PDF will be imported into the corresponding fields and the full text article will be imported into the File attachments field.
- The new record is stored in the Imported References group. Select the reference and add it to one of your groups.
- You can also import PDFs into your library by dragging and dropping the PDF file into the Endnote library or reference window.

6 Finding the full text

The University of Brighton subscribes to many online journals. You can set up EndNote to find the full text of references in your library and to use this option you will need to sign in with your University of Brighton username and password
- To set up, select Edit>Preferences
• Select “Find Full text in the left-hand column
• Check the “PubMed LinkOut” box
• Insert the following URLs
  o OpenURL Path: http://yq8bm2zc4p.search.serialssolutions.com
  o Authenticate with: https://ezproxy.brighton.ac.uk/login?url=
• From your library, select the references you wish to find the full text
• Click References> Find Full Text>Find Full Text or select the Find Full Text icon on the toolbar.
• The Find Full Text section on the left-hand side of the screen will indicate the status

7 Searching for references in the Library
As your Library grows in size you may find it useful to use the Search Tool to locate specific references, or a group of references.

To do a quick search for a reference in your EndNote Library use the Search Library box at the top of the screen.

Alternatively use the Advanced Search option and enter your search terms, e.g. name, title or keyword in the appropriate box. Choose Search Whole Library and then click Search. EndNote displays the results of the search in the open Library window

To view all your EndNote Library entries again, select All References from the left-hand panel.

8 Choosing a bibliographic style for your library
EndNote provides many bibliographic styles for you to choose from. You may not be able to see a preview of your references using a particular style. To change the layout on the screen click on layout icon

8.1 Choosing a bibliographic style
• Click on one of your references to highlight it. The highlighted reference will appear formatted in your selected style in the bottom right side of the screen
• If you want to use another style, click on the style box and then on Select Another Style... from the drop-down menu
• Find the style you want from the list, highlight it and click on it

8.2 Customising a bibliographic style
You can modify the bibliographic styles in EndNote using the instructions that follow

8.3 Creating your own styles folder
• Go to Finder > Documents and choose File > New folder and name it EndNote. Within that folder create another new folder and call it Styles
• Next go to Finder > Applications > EndNote X7 > Styles, this is where all the EndNote styles listed.
• Now you need to copy the Style files over to your new Style folder within Documents (you can copy all or just a few of the styles)
• Right click the mouse on the file you want, or click on the Styles folder
• From the menu choose Copy
• Find the Styles folder you have created in Documents > EndNote, right click on the folder and choose Paste

Next you need to get EndNote to look at the new Style folder in Documents
• If it is not running already, open EndNote X7. From the menu bar choose EndNote X7 > Preferences
• Click on Folder Locations. In the Styles Folder section click Select Folder...

• Navigate to the Styles folder you created earlier and then click on Save
• EndNote will now look at this folder (that you can modify) for referencing styles

8.4 Modifying EndNote styles
• Go to Edit > Output Styles > Open Style Manager.
• Select Harvard and click Edit - this opens up a Harvard style Window.
• To change the initials of subsequent authors so that they appear in front of the surname, go to Bibliography > Author Name and in the Other Authors box select John Doe. Save your change using Cmd + S.
• Repeat the process for Editor Name.
• To replace the ‘&’ with ‘and’ go to Author Lists and in both boxes, replace the & with and. Make sure that you keep the comma and also a space before and after the and.
• Repeat the process for Editor Lists then save your changes using Cmd + S.
• To remove the brackets from the year, go to Bibliography > Templates and remove the brackets then Cmd + S. In this example we will only remove the brackets for the Journal Article reference type. For your own library, you will need to make this change for all reference types that you use.

The style contains special formatting characters that tell EndNote how to output the Bibliography – the vertical bar (or ‘pipe’), the diamond and the caret Pipe.
  o | Pipe. Used for Forced Separation. As a default, EndNote associates plain text and punctuation with the adjacent field, or if there is a space, the preceding field. The character is used to force it to be associated with the following field instead.
  o ◊ Diamond. Used for Link Adjacent. Produces a non-breaking space, which stops text and punctuation being printed if the associated field is blank. For example, ‘Edition ◊ ed.’ Prints the characters ‘ed.’ After the Edition number if there is one but if there is no Edition ‘ed.’ is not printed.
9 Outputting references

9.1 Printing references
You can print one reference, all your references, or any selection of references, and they can be printed in any bibliographical style. Your references can also be exported for use in other applications.

- In EndNote Select a bibliographic style from the drop-down list
- To select multiple references hold down the shift key while clicking on individual references in EndNote
- To deselect a reference and keep the rest of the selection press the Cmd key and click on a selected reference to deselect it
- To print a selection of references, use Command and Shift to highlight a group of adjacent references. For non-adjacent references use Command and Caps Lock
- To print references directly from EndNote, go to the File menu and select Print to send a copy to your printer. Or, select Print Preview to format references on screen.

9.2 Subject Bibliographies
You can sort your bibliography by selecting one of the fields provided by EndNote. For example, by author, date of publication, publication type, or keywords that you have chosen yourself, or by any of the fields provided by EndNote.

- Highlight some, or all the references from your EndNote Library
- From the Tools menu select Subject Bibliography
- In the Subject Fields dialogue box scroll down to highlight those field(s) whose content you want to use as a subject heading. Then click OK.

10 Exporting References
If you want to save a text copy of your EndNote library you can export all the references, or selected references, by creating a Rich Text File.

- Go to your EndNote Library and select File > Export... In the new dialogue box under Save As: give the file a name, or accept the default.
- In Where: choose a location to save the document, e.g. Documents, or Desktop
- In Save file as type select Rich Text Format (RTF),
- In Output Style, change to your required referencing style e.g. MLA, Harvard, Vancouver etc.
- If you want to export all the references in the active window then click Save.
- If you only want to export selected references, highlight the references, tick the Export Selected References box and then click Save.

11 Inserting references into Word documents
“Cite While You Write” allows you to insert formatted citations into your document and, at the same time, compiles a bibliography of references at the end of the document.
11.1 Using Cite While You Write (CWYW)

- To ensure that CWYW is set up correctly select Preferences from the EndNote tab.
- Select the Applications tab from within the dialogue box and then select EndNote. Select OK.
- Place the cursor at the relevant point within the Word document and select Insert Citation from the EndNote tab.
- A Find Citation(s) dialogue box will open up. Search for a reference in your EndNote library, select the relevant reference by highlighting it then click Insert. The citation will then appear in the text.
- Repeat this process throughout your Word document at the relevant places in the text to add in more citations. You should now also have a list of cited references at the end of your document.

11.2 Editing a citation

To add a prefix/suffix to a citation.

- In the Word document, select the citation by clicking on it then select Edit & Manage Citation(s) from the EndNote toolbar.
- The following options are available under the Format dropdown box in the Edit Citation tab – exclude author, exclude year, show only in bibliography and under default you can add a Prefix, a Suffix or Page
- To add page numbers to a citation use the Suffix box and select OK. Depending on how you want the end result to look you may need to include comma(s) and space(s) into this field. Note. The Pages field may not be compatible with some bibliographic styles so we recommend using Suffix rather than Pages.

Adding multiple citations

- To insert multiple references in one in-text citation, hold the command key and select the appropriate references in the EndNote Find and Insert My citations pop-up box that appears
- Then select Insert
- A citation containing multiple references will now appear in the text

11.3 Inserting references whilst in EndNote

You can also insert references into a Word document from EndNote – this method may be useful if you can’t remember which reference you want to insert.

- Ensure that your cursor is at the correct place in your Word document
- Go to EndNote and find the reference you want to use. Go to Tools>Cite While You Write>Insert Selected Citation(s).
- The citation will be inserted at the appropriate point in the text, and a reference added to the formatted bibliography at the end of the document.

11.4 Using temporary citations
Another way to insert references into your Word document is to use curly brackets { }. EndNote uses curly brackets as temporary citations. You may find them helpful if you are writing a document and you don’t want to keep stopping to insert references.

- Place your cursor where you want your reference to be inserted
- Type the surname of the author you want to refer to in curly brackets ie: {Kelly}
- A window will appear asking you to pick the citation you want to use
- Your temporary reference is converted immediately to your chosen referencing style. If you are using footnotes for your citations remember to first insert the footnote from Word (see above). The reference is also added to the bibliographic list at the end of your document.

11.5 Inserting citations as footnotes
If you want to insert citations as a footnote into your Word document you need to insert the footnote into the document BEFORE you add the citation.

- Place the cursor at the appropriate place in the Word document and select the References tab.
- Choose the type of footnote you want to use ie. Footnote or Endnote
- Leave the cursor where it is (in the footnote), and insert the citation as previously described.
- The citation is now inserted in the footnote and the same reference is added to bibliography at the end of the document.

12 Unlinking your Word document from EndNote
Once you have completed your referencing, you will need to unlink your Word document from your EndNote Library before you send it to a publisher. EndNote calls this ‘removing field codes’.

You can tell whether you document is linked by clicking on a reference, if it turns grey then your document is linked.

- From the EndNote tab in Word click on Convert Citations and Bibliography > Convert to Plain Text

13 Moving your library between computers
Save your library as a single compressed file. This will save the complete library, including the “enl” file as well as its associated “data” folder and all of its contents.

EndNote is not compatible with cloud-based storage devices ie. DropBox and OneDrive.

13.1 Creating a compressed library file
- Open your EndNote library. From the File menu, select Compressed Library (.enlx)...
- Ensure that you have selected Create, with File Attachments and All References in Library. Use the file dialog box to save your library as an EndNote Compressed Library. You can save this file to a flash drive
- Open EndNote on the other computer you want to use.
• From the File menu and select Open Library and locate the .enlx file you have saved. If you wish to import this library into another EndNote library on a different computer, select Import from the File menu.

13.2 Syncing your EndNote desktop library with EndNote online
Endnote Online is the web based version of EndNote; the benefit being that you can access your EndNote library remotely. You can synchronise the references in your EndNote desktop library with your EndNote online library. This process is always initiated from EndNote desktop.

Anyone can create a free online EndNote account but in order to access the University of Brighton customised referencing styles it's necessary to register using the following steps.

• Select the Web of Science database from the Online Library.
• Click on the Sign-In link at the top of the page and on the next screen click on Register. (If you have already registered for Web of Science then you can use the same login to access Endnote online).
• Complete the registration page; you will be asked to supply an email address and a password and this does not have to be your university email and password.
• Once registered you can click on the EndNote tab at the top of the page and enter your email address and password on the login page to online EndNote account.
• Any time after registering you can access Endnote online by going direct to the EndNote website at: http://endnote.com
• To start the sync process, go to the Tools menu in EndNote and select Sync or select the sync icon in the toolbar
• Enter details of your EndNote online account. Once you have done this each time you select Sync the process will happen automatically. Where there are no corresponding groups to synchronise to, EndNote will put them in unfiled groups. You can then drag and drop them to the appropriate group or create a corresponding group.
Note. You can only synchronize one EndNote online library with one EndNote desktop library.
• Select EndNote X7 > Preferences in the toolbar menu and then click on Sync to set your preferences for synchronizing. You can choose to sync automatically by ticking the box and clicking on Save

13.3 EndNote for iPad
Download the EndNote app and sign into your EndNote Online account via the app.

Once you are signed in touch the sync button. References and custom groups from your EndNote Online library will now sync with your EndNote for iPad library.
14 Further help

Clarivate Analytics who distribute EndNote have produced several EndNote tutorial videos which demonstrate connecting to a remote database, downloading records importing these records as citations into a paper, and more: http://endnote.com/training

For help with EndNote, including getting EndNote at home, go to the Information Services website: http://www.brighton.ac.uk/is/EndNote and follow the link to ‘Getting started with EndNote’. 
## 15 Keyboard shortcuts

<table>
<thead>
<tr>
<th>Keys</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Cmd ⌘ + O</strong></td>
<td>Open a library</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + S</strong></td>
<td>Save</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + C</strong></td>
<td>Copy</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + X</strong></td>
<td>Cut</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + V</strong></td>
<td>Paste</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + Z</strong></td>
<td>Undo</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + N</strong></td>
<td>Open a new reference window</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + W</strong></td>
<td>Close the library</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + F</strong></td>
<td>Search references</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + A</strong></td>
<td>Select all references showing in the library</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + E</strong></td>
<td>Edit/open a reference</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + D</strong></td>
<td>Delete a reference</td>
</tr>
<tr>
<td><strong>Cmd ⌘ + P</strong></td>
<td>Print selected references</td>
</tr>
<tr>
<td>⇧ + Cmd ⌘ + M</td>
<td>Show all references</td>
</tr>
<tr>
<td>TAB</td>
<td>Select the next reference field</td>
</tr>
<tr>
<td>⇧ + TAB</td>
<td>Select the previous reference field</td>
</tr>
</tbody>
</table>