Structuring your essays, theses and reports using Word 2016 for Mac

A guide to tools in Word that will assist in the structuring of an essay, thesis or report

This workbook is aimed at those who use Word to prepare their essays, theses and reports and looks at:

- efficient formatting using styles and heading styles
- adding a table of contents automatically
- inserting headers and footers
- managing page numbers.

A must for anyone writing a thesis, this document will also help anyone who uses Word save time when creating or editing documents.

Last updated

Jill Shacklock

November 2016

This document and other Information Services documents are held online on our website: https://staff.brighton.ac.uk/is/training
## Contents

1. Workshop requirements ................................................................. 3  
   1.1 Files required for this workshop ............................................. 3  
   1.2 System and software ............................................................. 3  
   1.3 Note for staff working with SharePoint .................................... 3  
2. Working with Styles ................................................................. 4  
   2.1 Style Types ................................................................. 4  
      2.1.1 Paragraph Styles ....................................................... 4  
      2.1.2 The Navigation Pane .................................................. 8  
   2.2 Heading Styles ............................................................... 9  
      2.2.1 Numbering Headings or Chapters ................................. 10  
      2.2.2 Character Styles ..................................................... 11  
3. Table of Contents ................................................................. 12  
   3.1 Updating a Table of Contents ............................................... 12  
   3.2 Formatting the table of contents ......................................... 13  
4. Templates ........................................................................ 14  
   4.1 Changing a template .......................................................... 16  
5. Page vs Section Breaks ............................................................ 17  
   5.1 Inserting a Page Break ....................................................... 18  
   5.2 Inserting a Section Break ................................................... 18  
   5.3 Turn on show/hide when using section breaks or page breaks ......... 18  
   5.4 Deleting a Section/Page Break ............................................ 18  
6. Headers, Footers and Page Numbering ......................................... 19  
   6.1 Working with page numbers ............................................... 20  
   6.2 Working with different headers/footers on different pages .......... 21  
      6.2.1 Starting the page numbering at a different number ............ 22  
7. Working with your document outline ......................................... 23  
   7.1 Outlining tools ............................................................. 23  
8. Inserting a Cover Page ............................................................ 25  
9. Inserting and Formatting a Picture ............................................ 25  
   9.1.1 Formatting your picture ................................................. 26
1 Workshop requirements

1.1 Files required for this workshop

You can access this document and the demo files from https://staff.brighton.ac.uk/is/training/Pages/Word/Word.aspx

1.2 System and software

- Mac OSX Yosemite (10.10) or later and Word 2016

1.3 Note for staff working with SharePoint

At the time of writing the university’s SharePoint services are on SharePoint 2010, which is not wholly compatible with Office 2016. The best way to open and edit Office documents stored on a SharePoint site is to set up a connection to that site from each of the Office 2016 applications that you want to use. To connect to a SharePoint document library, open Word and then:

1. Use your web browser to access the SharePoint site/library and copy the URL
2. From Word, choose File > Open
3. Click on the + sign towards the bottom left of the window or, 'online locations' and then '+ Add a place' if you view is different to the screen shot below
4. Select SharePoint
5. Insert (paste) the URL of the site that you wish to connect to
6. Enter your university username and password (If using a machine off campus, enter university\ before your username eg university\abc1)

See our SharePoint help page for the most up-to-date information

NB The url for your MyFiles site is https://mysite.brighton.ac.uk/user/username
2 Working with Styles

Working with Styles in Word will improve the consistency of your formatting as well as speeding up the process of formatting a document. Word was designed to be used with styles and a number of key functions are dependent on the correct use of styles. So let’s take a look at formatting a document using styles!

2.1 Style Types

**Paragraph styles** - these control the formatting of the entire paragraphs (including tab settings, fonts, and indents as well as character formatting). Paragraph styles affect the whole of the paragraph they are applied to,

**Character styles** - these affect selected text within a paragraph like the font and size of text, and bold and italic formats. Character styles can be applied to part of a paragraph without affecting the rest of the paragraph.

**List styles** - used for formatting both numbered and bulleted lists.

**Table styles** - these are used to format all aspects of a table.

Word provides numerous default Styles. You can use these Styles as they are, modify them, or create your own Styles.

2.1.1 Paragraph Styles

As the majority of a document is formatted using **Paragraph Styles** let’s look at those first.

As mentioned **Paragraph Styles** are used to control the formatting of an entire paragraph, including: character formatting, line height, tab spacing, alignment and borders.

When opening a new blank document you will have opened a page based on a template. This template contains a default paragraph style called ‘Normal’ which is set to **Cambria (Body) size 12 with single line spacing and left aligned**. A number of other styles are dependent on this style so the easiest option for creating your main paragraph style is to modify the style called ‘Normal’. So let’s have a go.

Both the Styles drop-down menu and the Styles pane allow you to choose different styles for your text and edit/modify those styles. We’ll explore the Styles drop-down menu first.
Exercise A  Modifying the ‘Normal’ Style

1 Open the document called ‘Effective Writing.doc’.

This document has had its formatting stripped from the document, so contains text using the default Style ‘Normal’.

2 From the Home tab, Select the Styles drop-down menu.

A list of styles will appear and you will see that Normal is currently selected.

3 Right-click with your mouse, or hold down the ctrl button and click, on the Normal style. Then select ‘Modify…’ from the options available

This will open up the ‘Modify Style’ dialogue box, in which you can change the format of the main paragraph style.

4 Change the font to Arial, size 10, 1½ line spacing and 6pts of space before and after each paragraph.

5 Now click OK. You should notice the format of the whole document has changed.
Exercise B  The Styles Pane

We can also use the Styles Pane to inspect and modify styles.

1. Go to the Home tab and click the Styles Pane icon to open the Styles Pane. (This icon opens and closes the Styles Pane.)

2. Click in any paragraph of text and you should see the ‘Current Style’ is shown as Normal in the Styles Pane.

3. Hold your mouse (hover) over Normal in the style list. A summary of the style features will pop-up and a drop-down menu symbol will appear on the right.

4. Select Modify Style from the drop-down menu and the Modify Style dialog box will open again. You can make changes to improve the style if you like, then click OK to close the dialog box.

5. Select the Show styles guides checkbox. This will show you which styles have been applied to each paragraph in your text. It should be just the Normal text at the moment.

6. Select the Show direct formatting guides checkbox. This shows you where you have modified formatting without using styles!

7. Deselect both these check boxes for the moment. You can try them again later.

8. The list of styles displayed in the Styles pane is very short as it currently just shows the Styles in Use. Try each of the other options from the List box to see longer lists of styles. Finish with the list of styles In Current document

Keep this document open as we will be using it throughout the workshop.
Exercise C  Creating a new Paragraph Style

Let’s say that you want to emphasize one or more paragraphs of text in your document. The most consistent way of doing this is to create a new style that you can apply to multiple paragraphs.

1. If it is not already open, open the Styles Pane. From the Home tab, click on the Styles Pane icon.
2. Click on the New Style button to open the New Style dialog box.
3. Give your new style the name ‘highlight’.
4. Select Style Type ‘Paragraph’.
5. Style should be based on ‘Normal’.
6. Style for Following Paragraph should be blank, or ‘Normal’.
7. Click on the Italic button.
8. Now click on the ‘Format’ drop-down menu, located in the bottom left hand side of the dialogue box, and select ‘Border’ from the options available.
9. The Borders and Shading dialog box will open. Select the Borders tab.
10. To place a border around your paragraph, click on the ‘Box’ option, on the left (or experiment with some of the other options).
11. Now click on the ‘Shading’ tab and choose a background colour for your paragraph.
12. Click OK, and OK again.
13. You should now see your new style in the Styles dialogue box. To apply the style to a paragraph, click anywhere within the paragraph, and then click on the style name. Try applying your style to two separate paragraphs in your document.
14. Now see if you modify this new style to change all the paragraphs that are using it. You may wish to remove the italic formatting. See if you can change the colour of the shading and the colour and width of the box’s border.
2.1.2 The Navigation Pane

This is a really useful tool for anyone working with long documents and it could also make the exercise on Heading styles (coming up soon) easier.

Exercise D Exploring the navigation pane

1. Go to the View tab
2. Select the Navigation Pane check box

The Navigation Pane will open on the left with four tabs to explore.

- The Thumbnails Pane
- The Document Map
- The Reviewing Pane
- Find and Replace (Search)

Try each of these in turn. The Document Map will have more to show you when you have applied the Heading Styles in the next exercise.

3. Select the Find and Replace pane and type the word ‘discovery’ in the search box.

4. Click in the first match it shows you in the Find and Replace pane: ‘The Discovery of Australia’

5. Click on the next match. You will see the document scrolls to show you the text you have selected.

6. If you want to edit that text, or apply styles to it, you must now click in the actual text within the document, not in the Find and Replace pane.
2.2 Heading Styles

Now for the Headings. There are many features in Word that hinge on using Heading Styles, so using them will enable you to take advantage of these features. Microsoft Word has nine different built-in styles: Heading 1 through to Heading 9. Heading 1 is at the top of the hierarchal list, 9 at the bottom. As with all of the inbuilt styles you can modify them to match your document styles. Note that Word has a feature called Master Documents that enables you to prepare parts of a large piece of work, e.g. chapters of a book, as separate documents. If you intend to use this feature, you should make sure that you use Heading 1 once in your document, for the section/chapter title, if not follow the principles below. Let’s try this out in the next exercise.

Exercise E Applying Title & Heading Styles

There are a number of headings and a title in your document, so first let’s apply the Title style.

1. Click anywhere within the line of text 'The Discovery of Australia'

2. Use the Styles drop-down menu to select the Title style. Notice that the formatting changes have affected the whole paragraph.

3. Click anywhere within the line of text 'Introduction' and then click on Heading1 from the Style menu

As soon as you use Heading 1 style, Heading 2 also appears in the Style menu as well as in the Style pane. If not, make sure that styles In Current Document is selected as the List option in the Styles pane.

You can search for the next headings using the Find and Replace pane:

4. Click anywhere within the line of text 'Europeans in Australia' and then click on Heading 2 on the Styles toolbox.

5. Repeat this for the line of text 'Indigenous Australians'.

Now let’s apply Heading 3 to the remaining headings.

6. As above, click within the following lines of text and apply Heading 3 –

- The Buginese
- Captain James Cook

Note: to select multiple lines of text, click once in the left margin to select the first line of text, scroll to the next line of text to be selected, hold down the Command key and then click in the left margin next to the line of text.
What if you don't like the appearance of the Heading Styles? Let's modify a Heading Style.

7 From the Styles pane, click on the symbol to the right of the Heading 1 style and select ‘Modify Style…’ from the options available.

8 Choose a new font from the ‘Modify Style’ dialog box, then click OK.

9 Are you happy with your new look document? If not, go ahead and make some more changes.

The great thing about using styles is that it will now only take seconds to transform your whole document. You'll also be able to keep it looking consistent throughout. Even better news is that you can use the document layouts you create with all your other documents.

Remember, to change the look of the main text in your document, modify the Normal style.

2.2.1 Numbering Headings or Chapters

If you need to number your headings Word has a tool to automate this process.

1 On the Home tab, in the Paragraph group, click on the Multi-level List icon.

2 Click to select right-hand option on the second row (as shown).

This will link anything with a heading style to your numbering system. For example, anything with Heading 1 style will be numbered 1., or 2., 3. ….

Anything with a heading 2 style will be numbered n.n, eg 1.2, 3.1 4.5, etc

You should notice that any headings in your document now have the correct numerical sequence.

Exercise F The Document map

Now that you have some headings in the document, you can explore the Document map again.

1 Open the View tab and make sure that Navigation Pane is selected

2 Click on the second mini tab in the Navigation Pane to display the Document Map

3 The headings of your document will appear as a menu with little arrows next to any heading that has sub headings below it.
4 Click on a down arrow to collapse (hide) the headings below it. Click the arrow again to expand (reveal) the subheadings.

5 Click on any heading to move your cursor to that section in your document

2.2.2 Character Styles

Character Styles are used to format characters within paragraphs. Let’s say you need to highlight a word or words within a paragraph by making it italic and changing the colour. This is best done by creating a Character Style, particularly if you are likely to use the same formatting again.

Exercise G  Creating and Applying character styles

1 In the Styles Pane, click on the [New Style] icon.

2 In the New Style dialogue box enter the following information:

- Name: MyCharacter
- Style Type: Character
- Style based on: Default Paragraph Font

3 Change the font to Arial Black and the colour to red. (don’t click OK yet!)

Applying a character style is made much easier if you can use shortcut keys, so let’s specify a shortcut key for this style.

4 Click on the Format button at the bottom of the dialogue box and select ‘Shortcut Key’.

5 Now hold down the keys you want to use, in this case the Ctrl key and the K key (hold down at the same time). You will notice these key appearing in the dialogue box in the section labelled Press new shortcut key. You’ll see a note to tell you whether this shortcut has been used (assigned) already.

6 Click the Assign button, followed by the OK button, followed by the OK button.

Now you can apply this new style by using your keyboard.

7 Click anywhere within a word and then hold down the keys – Ctrl+K. Try this out in several places in your document.
3 Table of Contents

Having applied Heading Styles to our documents we can now easily compile a Table of Contents based on those headings.

Exercise H Inserting a Table of Contents

1. Go to the top of your document and click, to place your insertion point before any text.

2. Click on the Insert tab.

3. From the Pages drop-down menu, select Blank Page.

4. Scroll back to the top of the document and place your cursor at the top of your new blank page.

5. On the References tab, use the Table of Contents drop-down menu to choose a format for your table of contents.

It’s that easy! Just remember that if you move or add information to your document you will need to update your Table of Contents.

3.1 Updating a Table of Contents

- On the References tab, click on the Update Table icon.

- Check to select Update entire table.

- Click OK.

OR, try this …

- Click on the table to select it.

- A drop-down menu will appear.

- Select Update Table …
3.2 Formatting the table of contents

The table of contents uses styles names TOC1 through to TOC9. To change to look and feel of the table of contents, simply modify these styles as you would edit your heading styles or normal style (as shown on page 3 of this workbook).
4 Templates

We have looked at how you can change the look and feel of your document by applying and modifying styles to change font type, size and colour as well as other characteristics like paragraph and line spacing.

What if you would like to use these modified styles again, so that all of your documents look similar? Rather than modify the styles each time you start a new document, you can save time by creating a template. A template stores your style and page layout settings and is easily accessible when creating a new document in Word.

Each time you start a new document in Word, it is based on a template, this is usually– the Normal template, but you can choose any other template available. This is how Word knows which styles to apply to new documents.

Exercise I Creating a Template

We are going to create a basic template to remember the modifications we make to styles.

To do this, we will modify a simple document just so that we can save our settings.

1 Open the exercise file Essay template example. This is a simple document containing examples of the basic styles I want to use in my essay document.

2 First we will save the document as a template. Click on File>>Save As.

3 Choose where to save your template. If you are working on a university open access PC, you can save the template to your One Drive (O:) or a memory stick. If you are using your own computer you may be happy to save it in the default My Templates folder.

4 The template will be saved as a Word template ending in .dotx
6 Next, we will modify the styles in the template so that they are what we want.

7 Modify the Title style so that the text is Arial size 26 black and aligned in the centre of the page. Before clicking OK, click to select Add to template. This will ensure that the style applies to any new documents created using our template.

8 Modify the other styles in the document as follows, remember to always click to select Add to template before clicking OK to close the Modify Style dialogue box.

| Heading 1 | Arial size 16 bold and black |
| Heading 2 | Arial size 16 bold, italics and black |
| Heading 3 | Arial size 12 bold and black |
| Heading 4 | Arial size 12 bold, italics and black |
| Normal | Arial size 12 double line spacing. |

This has modified all of the styles so that our text will appear as we need it to.

9 When we start a new document, we want to start with a blank page. So delete all of the text on the page. The changes you made to the styles will still be there in the background. (If you want to prove it, type your name, press ENTER and then type your address: the lines will be double-spaced. Delete all of the text before continuing to step 6 if you do!)

10 Click on the Save icon to save your changes to the template.

11 Close the template in Word so that we can practise creating a new document using that template.

12 To use the template, from the File menu, choose New from Template and then locate the template file where you saved it and open it.

13 This will start a new document based on your template. Any changes you make to the document will not overtype the template. Try typing some text and applying some heading styles. You will see that the formatting matches the changes you made at the beginning of this exercise.
Styles are not the only things you can include in your template. Later in this document we will look at setting up headers and footers, adding page numbering, tables of contents and cover pages. All of these can be included in your template if you need a standard look and feel for these elements of your document.

4.1 Changing a template

If you need to edit your template:

- In Word, click on File >> Open.
- Locate your template where you saved it. This will open the template for editing.
- Make the necessary changes to your template and click on Save.

Exercise J   Applying a template to an existing document

If you create a template, but then want to apply that template to a document you have already written:

1. Open the document that you want to apply the template to.
2. Display the Developer tab on the ribbon (you will only need to do this once, as these steps are to make the developer table visible.

- Click on Word menu and choose Preferences.
- Click on the View icon
- Under the heading Ribbon at the bottom, click to select Show Developer tab
- Close the View window.

If you create a template, but then want to apply that template to a document you have already written:
3 On the Developer tab, click on the Word Add-ins icon.

4 Click on Attach.

5 Locate your template where you saved it and double-click to choose it.

6 Click on the Automatically update document styles checkbox.

7 Click OK.

5 Page vs Section Breaks

When you have filled a page with text and graphics Word automatically inserts a new page for you, but what happens if you want to start a new page when only part way through the current page? The answer is not to keep pressing return key until you get to the next page. This can cause content in your document to shift when adding and editing your document.

The preferred method is to insert either a Page Break or a Section Break. Inserting a Page Break will do exactly that, break to the next page. Inserting a Section Break, will place identifiable sections into your document and enable you to vary the following features in each section inserted:

- Margins
- Paper size
- Paper orientation (landscape or portrait)
- Contents and position of headers and footers
- Format, position and sequence of page numbers
- Number of columns
- Location where footnotes print
- Line number
5.1 Inserting a Page Break
To insert a Page Break do the following:

1. Place your cursor where you want the page break to occur.
2. On the **Layout** tab click on the **Break** icon.
3. Choose **Page** from the list of options.

5.2 Inserting a Section Break
When inserting **Section breaks** you can choose to start a new section on the next page, on an even numbered page, an odd numbered page, or on the current page i.e. Continuous, this can be used to break columns.

To insert a Section Break do the following:

- Place your cursor where you want the page break to occur.
- On the **Layout** tab click on the **Breaks** icon.
- Select the type of section break you need from the list of options.

5.3 Turn on show/hide when using section breaks or page breaks
When you start using breaks in a document, it can be difficult to keep track of where you put them. To make life easier click on the **Show** icon on the **Home** tab. This will show paragraph marks, section breaks and other hidden formatting symbols. These will not print. To turn them off again, simply click on **Show** again.

5.4 Deleting a Section/Page Break
4. Ensure that you have clicked **Show** icon on the toolbar (see above).
5. Now select the **Break** you want to remove by dragging across it and simple press the **Delete** key.
Exercise K  Insert and Section Break

We’re going to add a ‘Next Page’ Section Break at the beginning of your document. This will insert a new page at the start of the document on which we will insert our Table of Contents.

1  Return to your document ‘Effective Writing.doc’

2  Ensure that you have clicked Show icon on the toolbar (see above).

3  Go to the start of your document and place your cursor at the beginning of the first line of text. (shortcut keys are alt+fn+the up arrow if you are on a macbook)

4  On the Layout tab click on the Break icon.

5  Select Next Page from the list of options. You should now have a new blank page at the beginning of your document on which we can insert your Table of Contents.

6  Headers, Footers and Page Numbering

Headers and Footers appear at the top and bottom of every page, and can be a useful way of including additional information, like Essay Title, Name, Date and Page Numbers, in your document.

Exercise L  Adding information into the Header and Footer

1  Scroll to the top of your document. On the Insert tab click on the Header icon. A drop down will appear giving you a range of available headers.

2  Select the first one called ‘Austin’. This puts in a Header with the document’s title already filled in.

3  Scroll through the document to see the effect.

4  Go back to the Insert tab, and from the Header menu, select Remove Header

5  Now try inserting the Blank three columns header.

6  The header will appear at the top of the page, with three placeholders ready for you to type text into.
7 Click on the first box [Type here]. And then click the Date and Time icon from the Header and Footer tab.

8 Click the middle box and press the Delete key to delete the text box.

9 Click in the third box, where it says [Type here] and type ‘The Discovery of Australia’.

Now for the Footer and page numbering!

10 The Header & Footer tab should still be available, if not simply return to the Insert tab. Click on the Footer icon and scroll through the available footer designs; you’ll notice that some of them already carry page number so let’s pick one of those options, Retrospect or Semaphore, for instance.

11 To make this footer appear on all pages, deselect Different Odd & Even Pages on the Header and Footer tab.

12 To exit the footer, double click anywhere in the main document in the area above the footer. If you need to edit the footer again you can double-click on the text in the footer, or from the Insert tab, choose Footer/ Edit Footer.

6.1 Working with page numbers

To add a page number to your document, you can either:

- Choose a pre-defined footer that inserts a page number (as in the previous exercise)

- Insert a page number into your footer manually (see below).

To insert a page number into your footer manually:
Whether you're structuring essays, theses and reports using Word 2016 for Mac, here are some tips:

- Double-click at the bottom of the page to edit the footer.
- Click where you want the page number to appear.
- On the Header & Footer tab, click on Page Number then Page Number and choose from the options.

### 6.2 Working with different headers/footers on different pages

When you add a header or footer to a document, every page in that document will have the same header or footer. Sometimes you want different information to appear in the header or footer, for instance:

- no page numbering on your cover page or table of contents page
- the title of the chapter appears in the header of each chapter
- the page numbers in the introduction are formatted differently to those in the rest of the document.

To do this, you must:

**Split your document into sections (e.g. chapters)**

To do this insert a Section Break at the bottom of last page of each section.

*Note that each section does not need to be a chapter. Your cover page and contents page can also be treated as individual sections for page numbering.*

**Break the link between the sections**

When you insert a section break, MS Word still maintains the continuity of the header and footer from one section to another. If you want to control the content of the header and footer of each section independently, you must break the link between the different sections.

To do this click in the header of the second of two sections and deselect Link to Previous on the Header & Footer tab. You can only break the link to a preceding section. I.e. if you have two chapters and each chapter is a section...
identified with a section break, you must click on the header of the second chapter to break the link between the two.

Exercise M Using Section Breaks to manage page numbering

Let’s practise the technique above. We will update our document so that page numbers do not appear on the contents page of our document.

1. On the first page of your document, double click on the footer.
2. Note that the first page footer says section 1.
3. Scroll to the footer on page 2. Note that this is labelled section 2. This is because of the section break at the end of page 1.

Also note that just above the footer it states that the section 2 footer is the Same as Previous. Meaning that it is linked to the footer of the previous section.

4. Scroll back up to section 1 (page 1). Delete the page number from the footer.
5. Scroll down to section 2 (page 2). Deleting the page number from section 1 has also deleted the page number from section 2. This is because the footer in section 1 and section 2 are still linked. So whatever you do to section 1 will apply to section 2.

6. Click on Undo so that the page numbering reappears.
7. Click in the footer in section 2 (page 2) and deselect Link to Previous on the Header and Footer tab. This breaks the link to the footer in the previous section.
8. Scroll back up to section 1 (page 1). Delete the page number from the footer.
9. Scroll down to section 2 (page 2). Now that the footers are not linked, deleting the page numbering from section 1 has not affected the page numbering in section 2.

6.2.1 Starting the page numbering at a different number

1. If you would like the page numbering to start at 1, highlight the page number (the number 2) in the footer of page 2.
2. Follow the menu path Insert >> Page numbers >>Format Page Numbers....
3. In the Page Number Format dialogue box, click the Start at radio button. This will automatically default to start the numbering at 1, but you can change the number in the box if you need the numbering to start from a different number.
4. Click OK
7 Working with your document outline

Earlier in this workshop we put headings into our document. Headings are vital for both the author and the reader of a document. They help to build a structure around a document; act as brief summaries, and aid navigation through the text.

Word has an Outline View which lets you look at the structure of your document and to move, copy and reorganize text in it by dragging headings around. In Outline view, you can collapse a document to see only the main headings, or you can expand it to see all headings and even body text.

Outline view also makes it easy to work with master documents.

7.1 Outlining tools

You can view your document Outline by selecting the View tab and then clicking on the Outline icon. The Outlining tab will open:

![Outline View](image)

Exercise N Exploring Outline View

The next exercise provides practice in working with a document in outline view.

1. Open the document called Effective Writing (if not already open).

2. Turn on Outline view by selecting the View tab and then the Outline icon.

3. Use the Show Levels tool and select level 2, this will collapse the outline so that only the main headings (heading1 and heading2) are visible. Word displays a line beneath each heading to denote that there is hidden subtext.

4. Expand the outline again by selecting All Levels

5. Check the “show first line only” option; this will hide body text except for the first line in each paragraph.

6. Use the Show tool and select level 2

Now we will add a new heading at the end of the document.

7. Click at the end of the heading Europeans in Australia and press Enter.

8. Type the new heading Australians in Europe and press Enter
9 Notice that on the next line Word expects you to type in another new level 2 heading. If you don’t want to do this, click the Demote button. This will make the next line a level 3 heading. For our exercise, type in the names of a few famous Australian exports you know, pressing Enter after each one.

10 Got a few names? Good, let’s start jotting down a few notes about them. Click after the names of one of your Australians and press Enter.

11 Word thinks you’re about to type in another heading, but you’re not. Look in the Outlining tab for the Demote to Body Text button and click on it.

12 Now start typing a very brief paragraph of information about your famous Australian.

13 Try adding some brief details to another Australian in the same way.

14 We will now reorganize the document by moving the headings in outline view. First make sure you are showing all your headings, use the Show level tool and select level 3.

15 Click on the Outline symbol to the left of the heading Indigenous Australians and then do one of the following:

- Use your mouse to drag it further down the list of headings—note that Word provides a guide line to assist with positioning or...

- Click on the Move Down icon to nudge it down the list of headings.

16 Expand the outline again by selecting All Levels and notice that the whole document has been reorganized, not just the headings.

17 To switch to a different view of your document, open the View Tab and choose Print Layout (or whichever view you prefer to work in).

Outline View is just one of the many ways you can look at and work on your document. As you can see, changes you make in Outline View are reflected in Page Layout View and all other views.

Hopefully you have seen how the Outline View can be a great help for rearranging and reordering your document. It is also very useful when you first start planning a new essay or report. Using Outline view, just type in a few headings for topics you think you might want to cover, add a few sub-headings if you can and finally start adding some paragraphs. The example below shows a typical outline structure of a scientific report. Before starting work on this type of report, you could use Outline View to enter these headings and then start filling in the text. You could even save the outline as a template that you could reuse for other reports.
Structuring your essays, theses and reports using Word 2016 for Mac

Example outline of a scientific report.

8 Inserting a Cover Page

One of the features of Word 2011 is the built in tool for creating cover pages. So let’s have a look at how it works.

Exercise O Inserting a Cover Page

1 On the Insert tab, select Pages >> Cover Page

2 A gallery of the various design options for your cover page is displayed.

3 Select one of the options by clicking on it.

4 You’ll notice Word inserts a cover page that has a number of preset text boxes. Simply highlight a text box and type to enter your text.

9 Inserting and Formatting a Picture

On the Insert tab, the Pictures drop down menu gives you the choice of browsing your photo gallery or navigating through your files and folders to select your picture.
Exercise P  Inserting a Picture

1. Go to the end of your document – Command+End (or Command+fn+the right arrow on a macbook) and then press your Return key to place your cursor on a new line.

2. On the Insert tab, click on the Picture icon and choose Photo Browser from the list of options.

3. Note the 'Search' box at the bottom of the photo browser window.

4. Scroll through the pictures available, when you have found a picture you would like to use simply drag the picture into your document.

5. Your picture will initially be added ‘In line with Text’ – this means it will behave like a very large character in your paragraph and the line height will increase to fit it in. We can change this with Text Wrap options.

Exercise Q  Formatting your Picture

Having inserted your Picture you may now need to change the size and formatting of it. Here’s how…

Resizing your Picture

1. Single click on the picture you have just inserted to select it.

You will notice that when selected the picture has small squares (handles) on each corner and in the middle of each straight edge. These handles enable you to resize your picture.

2. Click, hold and drag on the bottom left hand picture handle. This will make the picture larger. Try doing this in reverse, to make the picture smaller.

9.1.1 Formatting your picture

So, what else can you do with an illustration?

1. Click on the picture you have inserted.

2. Click on the Picture Format tab on the ribbon.
Most of the tools for editing your picture are on this tab.

3 Have a go at using some of these tools.

4 Click on Format Pane icon to open the Format Pane! This pane gives you finer control over the options you have in the Picture Format tab.

9.1.2 To position your picture with text flowing around the image

1 The Wrap text options are hiding under the Arrange drop down menu. You can also see them by right-clicking, or ctrl+ clicking on the picture. Square allows you to control the position of a picture independently of the text and is a useful alternative to the default.

2 Try some of the text wrap options.

10 Adding a table of figures and/or index of tables

Word can automatically create a table of figures for all of the images in your document. It can also create an index of tables for all the tables in your document. These indexes act like a table of contents. To create these:

- Add a caption to each image or table
- Insert your table of figures/index of tables

10.1 Adding a caption to your picture/table

1 Click to select the picture/diagram/table.

2 Click on the References tab and select Insert Caption

3 The Caption dialogue box will appear. The words ‘figure’ or ‘table’ and then a number will be there already. If it’s not the type of label you want, click on the Label drop-down to choose a different one. Word will keep track of how many captions you have and renumber them as you add more.

4 Click in the caption box after the number and type the text to accompany the image or table.

5 To include the chapter number in your caption, click on Numbering and click to select the Include Chapter Number checkbox
This will only work if:

- You have applied **Heading 1** style to your chapter headings in your document
- You have applied **Multi-level list numbering** to your document (see Numbering Chapters section).

You can also right-click or ctrl+click on an image to insert a caption.

### 10.2 Create a table of figures

1. Click on the menu path **Insert >> Index and Tables**.
2. Click on the **Table of Figures** tab.
3. Choose **Figure** in the caption label box on the left, check the other options and then click **OK**.

### 10.3 Create an index of tables

1. Click on the **References** tab and select **Insert Table of Figures**.
2. Check the options and then click **OK**.

### 10.4 Updating the table of figures or index of tables

These work like your table of contents, You must update the table to reflect any changes in your document. To do this:

1. Hold down **ctrl** on your keyboard and click on the table of figures/index of tables.
2. Click on **Update Field**.
11 Referencing in Word

There are a number of ways of building a bibliography from using word to using software designed for referencing. In the university we have a site license for EndNote, which is a specialised tool to store and organise references and bibliographies. Don’t confuse this with Word’s built in Footnote/Endnote feature. Word’s own Endnotes are just footnotes that appear at the end of the section or document, whereas Footnotes appear at the bottom of the page they are referenced in.

For more information about referencing see http://about.brighton.ac.uk/ask/undergraduates/reading-and-research/

For information on using EndNote software, visit http://libguides.brighton.ac.uk/endnote

12 Other Help

Information Services provides a number of online guides and tutorials that could help with your use of computers and Information Skills.

Visit https://staff.brighton.ac.uk/is/training to find out more.

The university has a premium subscription to Lynda.com so all staff and students can use the resources here. You will find very helpful video tutorials on all aspects of Word 2016 including exercises.

Visit www.brighton.ac.uk/lynda and sign in with your normal university username and password. For more information on using Lynda, search for Lynda4u on studentcentral, or staffcentral.